Zu Hauptinhalten wechseln
Matrix42 Self-Service Help Center

Über dieses Dokument

Dieses Dokument beschreibt die Matrix42 Variablen Konfigurationen Vorlage, dessen Voraussetzungen und gibt eine Anleitung, wie sie importiert, angepasst und zugewiesen werden können.

Voraussetzungen

  • Minimal Voraussetzung ist die Empirum Version 20.0.0 oder höher.
  • Die Variablen Konfigurationen basieren auf allen Variablen aus der WinPE Version 1.8.3. Daher ist zu empfehlen, dass Sie vorher mindestens die WinPE Version 1.8.3 einspielen.
  • 1 MB freier Festplattenspeicherplatz

Einschränkungen

Die Variablen Konfigurationen Vorlage beschränkt sich auf OS Installationsspezifische Variablen in Verbindung mit oder ohne einem Sub Depot.
 

  • War dieser Artikel hilfreich?